18 de jul de 2017

Reconhecimento da Comunidade de Suporte da Cisco em Português: "O Novato" para Adilson Aparecido Florentino


No mês passado eu me inscrevi na Comunidade de Suporte da Cisco em Português para entender melhor como funciona a Comunidade e também para divulgar o material que o NetFindersBrasil desenvolveu nestes quase 10 anos de Estrada. Comecei republicando alguns Posts do Blog por lá. Para minha surpresa, a Tábata Cortés, moderadora da Comunidade, me enviou o e-mail acima com este Reconhecimento.

Fico muito Feliz em poder participar, recomendo a todos que se inscrevam e conheçam a Comunidade (muito material bom por lá). Nos próximos meses estamos planejando várias atividades, inclusive um Webinar sobre IPv6 a ser transmitido via Webex pela Comunidade. A previsão é de que o evento ocorra em setembro.

Confiram em: https://supportforums.cisco.com/pt/blog/

Fiquem Ligados!!!

15 de jul de 2017

Acesso Vitalicio ao Curso EVE e ao Share de Imagens


Hoje o curso EVE - Laboratórios Avançados tem mais de 20 aulas e uma série de videos adicionais, que vão sendo incrementados periodicamente. O Share de Imagens que é cedido juntamente com o curso já tem mais de 200 Gb e não para de crescer.

O acesso padrão ao curso e ao share é de 4 meses, mas, para aqueles interessados a continuar com o acesso a todo o material de forma vitalicia,
temos uma nova promoção: R$ 199,97 - Tenha acesso ao curso e as imagens para sempre, de forma ilimitada, sem a necessidade de renovação.

Aproveite para adquirir esse Plano efetuando a compra no link abaixo:







21 de jun de 2017

CIPTV1 Hands-On em Tempo Real - Julho de 2017


Descrição:

O curso Cisco CIPTV1 tem por objetivo capacitar os administradores de redes e engenheiros de sistemas a implementar de forma correta uma Solução de Colaboração da Cisco em um único ambiente de site, usando o Cisco Unified Communications Manager (CUCM) para exercer as funções de roteamento e sinalização de chamadas.

O curso é composto por sessões intensivas de laboratório e palestras detalhadas, projetadas para ensinar-lhe como realizar tarefas pós-instalação e configurações CUCM, bem como implementações MGCP, H.323 e tronco SIP. Você também poderá implementar conferências de áudio / vídeo e vários outros recursos de mídia em uma atmosfera de site único. Além disso, você aprenderá a maximizar o valor da Qualidade de Serviço na rede e como ela se relaciona com os padrões de qualidade de chamadas de voz e video.

Após a conclusão do nosso curso Cisco CIPTV1, você trará uma enorme quantidade de valor para seus respectivos clientes. Não só você irá implantar serviços de telefonia da Cisco e configurar serviços de mídia baseados em software sem hesitação, mas também poderá articular todos os detalhes do CUCM em suas equipes internas.

O curso é Preparatório para o Exame CIPT1 - 300-070 - Um dos quatro módulos exigidos para a obtenção do título de CCNP Collaboration

Instrutor: Dimitri Félix - Engenheiro eletricista com ênfase em telecomunicações. Larga experiência na área de ensino bem como com projetos de infra estrutura de redes com foco na área de colaboração do fabricante Cisco. Destaque para os mais de 20 projetos do Brasil e exterior realizados para a empresa VALE da época que atuou para a HP ES Brasil por 2 anos com foco em colaboração. Capacitou mais de 1.000 alunos em tecnologias de Colaboração ou Routing & Switching , com produtos Cisco e Huawei.

Quando: no período de 25/07/2017 a 24/08/2017, sempre das 19:00 - 22:00 (Online em Tempo Real - Com Laboratórios Interativos no Emulador EVE-NG)

Conteúdo Programático:

Aula 01 - 25/07/2017 - Course Introduction, Cisco Unified Communication Manager Introduction
Aula 02 - 27/07/2017 - Dial Plan Introduction and Implementation of Single-Site On-Cluster Calling
Aula 03 - 01/08/2017 - Dial Plan Introduction and Implementation of Single-Site On-Cluster Calling
Aula 04 - 03/08/2017 - Implementation of Single-Site Off-Cluster Calling
Aula 05 - 08/08/2017 - Implementation of Single-Site Off-Cluster Calling
Aula 06 - 10/08/2017 - Implementation of Single-Site Off-Cluster Calling
Aula 07 - 15/08/2017 - Implementation of Single-Site Off-Cluster Calling
Aula 08 - 17/08/2017 - Media Resources, and Audio and Video Conferencing
Aula 09 - 22/08/2017 - Media Resources
Aula 10 - 24/08/2017 - Media Resources and Audio and Video Conferencing

Investimento: R$ 350,00 (podendo ser pagos em até 12 vezes via PagSeguro)

Diferenciais:

- Os alunos terão acesso ao Servidor EVE na nuvem do NetFindersBrasil durante todo o periodo de treinamento e durante mais um mês após a conclusão do mesmo (3 meses de acesso ao EVE-Cloud onde poderão testar os laboratórios realizados em Sala com a imagem do CUCM 11.5.1);

- Para aqueles que desejarem subir a imagem do CUCM 11.5.1 em um Servidor EVE local, será disponibilizado a imagem para download;

- Acesso ao Ambiente do Curso em NetFindersbrasil.com.br - com plantões de Dúvidas via Fóruns de Aula, por 3 meses após a Conclusão do Curso;

- Certificado de Participação para todos os alunos que assistirem 75% ou mais das Aulas em Tempo Real.

Vagas limitadas, inscreva-se já adquirindo o curso pelo botão abaixo:








Dúvidas, entre em contato pelo e-mail adilson.aflorentino@eamsoft.com.br






19 de jun de 2017

Selling Business Outcomes Exam 810-403


Curso de Vendas Cisco orientado a Resultados de Negócios.

Nos dias de hoje, cada vez mais, produtos e serviços de Tecnologia da Informação tem se tornado Commodities, levando os clientes a comprarem de acordo com seu orçamento de qualquer fabricante, muitas vezes não levando em consideração muitos aspectos que poderiam alavancar seus negócios.

Este curso visa capacitar profissionais que atuam com pré-venda e pós-venda de produtos e serviços Cisco a utilizar uma nova metodologia, baseada em Resultados de Negócio, tornando o vendedor um Provedor de Soluções, capaz de auxiliar o cliente a tirar proveito das novas tecnologias emergentes em seus negócios (Internet das Coisas, Cloud, Redes Sociais, etc). Mais do que produtos e serviços, é preciso vender Resultados para fidelizar o cliente e garantir novos negócios.

O Curso Selling Business Outcomes em Modo Gravado, se destina a este público e prepara os candidatos para o Exame Cisco OUTCOMES 810-403

Conteúdo Programado:


Aula 00 - Introdução ao Curso: Selling Business OUTCOMES
Aula 01 - The Business OutComes Sales Approach
Aula 02 - Aligning Business Outcomes to The Customer Business Context
Aula 03 - Cisco Services and Solutions Across Industry Verticals
Aula 04 - Identifying Business Outcomes Opportunities from Emerging Technology
Aula 05 - Customer Decision Makers, Influencers, and Expectations
Aula 06 - Determining The Financial Value of Business OutComes
Aula 07 - Communicating the Business Outcomes Story to the Customer

Carga horária total: Aproximadamente 5 horas

Investimento:
R$ 132,00 (podendo ser parcelado em até 12X via PagSeguro)

Adquira já o curso, pelo botão abaixo (assim que o pagamento é confirmado, lhe enviamos as instruções de acesso):








13 de jun de 2017

Cisco CCIE VR Experience - Realidade Virtual nos Exames e Treinamentos Cisco?



Para quem vai a Las Vegas assistir o Cisco Live 2017, evento que ocorre no pe´riodo de 25 a 29 de junho, uma experiência bastante interessante:
realidade virtual casada com Emulações de IOL - será que no futuro o lab CCIE terá esse formato?

Dois títulos para degustação estarão disponíveis:

BeTheRouter (BTR) - Coloca o participante literalmente dentro do Router, onde fará parte do processo de roteamento, filtragem por ACLs, etc - ideal para compreender melhor o funcionamento da caixa, "sendo literalmente, a caixa!"

TroubleshootTheLab (TTL) - Integrado com imagens de Cisco IOL (Routers e Switches) o título se passa dentro de um Datacenter Ficticio e simula várias operações fisicas e configurações para resolver problemas na Rede.

Com certeza, vai demorar para chegar até nós, mas parece ser muito interessante!


Fonte: https://www.linkedin.com/pulse/ccie-virtual-reality-vr-experience-yusuf-bhaiji

9 de jun de 2017

Construindo um Cisco Route-Server


É possível configurar um Router Cisco para enviar e receber rotas de um grupo de roteadores de forma transparente.

Route-Servers são usados para interconectar um grande número de routers, sem necessariamente ter que configurar inúmeras sessões BGP entre eles. Basta levantarem uma sessão com o Route-Server, e a as rotas aprendidas por ele são repassadas de forma transparente (o número do ASN do Route-Server, bem como o Next-hop contendo seu IP, não são propagados). É como se todos estivessem ligados a um grande Hub, como acontece no IX.br - antigamente chamado de PTT.br

O segredo na verdade está em dois comandos:

neighbor route-server-client - inserido no Route-Server - faz com que ele envie os anúncios por ele aprendidos omitindo seu próprio ASN

no bgp enforce-first-as - Inserido no Cliente - Faz com que o Cliente aceite o anúncio com o primeiro salto removido pelo Route-Server

As configurações de Client e Server estão descritas abaixo:

ena
conf t
hostname R1
int lo0
ip addr 192.168.10.1 255.255.255.0
int e0/0
ip addr 1.1.1.1 255.255.255.0
no shut
exit
router bgp 1000
no bgp enforce-first-as
neighbor 1.1.1.254 remote-as 5000
address-family ipv4 unicast
network 192.168.10.0 mask 255.255.255.0
neighbor 1.1.1.254 activate
end
wr

ena
conf t
hostname Route-Server
int e0/0
ip addr 1.1.1.254 255.255.255.0
no shut
exit
router bgp 5000
neighbor 1.1.1.1 remote-as 1000
neighbor 1.1.1.2 remote-as 2000
neighbor 1.1.1.3 remote-as 3000
neighbor 1.1.1.4 remote-as 4000
address-family ipv4 unicast
neighbor 1.1.1.1 activate
neighbor 1.1.1.1 route-server-client
neighbor 1.1.1.2 activate
neighbor 1.1.1.2 route-server-client
neighbor 1.1.1.3 activate
neighbor 1.1.1.3 route-server-client
neighbor 1.1.1.4 activate
neighbor 1.1.1.4 route-server-client
end
wr

As configurações dos demais clientes são muito parecidas com as do R1. Abaixo vemos os anúncios aprendidos por ele, onde o ASN 5000 (do nosso Route-Server) foi omitido:

Eu utilizo o Route-Server para emular a construção de um PTT (Ponto de Troca de Tráfego no curso abaixo:

http://netfindersbrasil.blogspot.com.br/2017/04/fundamentos-de-cisco-ios-e-bgp-do.html

Have Fun!!!

7 de jun de 2017

EVE-Cloud - Planos Corporativos


Para empresas interessadas em adquirir múltiplas contas de usuário em nosso Servidor EVE, uma excelente noticia - Planos Corporativos: Quanto mais contas vc adquire - maior o desconto para a empresa.

Isso permite que sejam feitos labs cooperativos onde os usuários podem ter labs que se comunicam entre si. Ideal para treinamentos e para equipes técnicas trabalhando na homologação dos mais diversos equipamentos de redes de múltiplos fabricantes.

Segue abaixo a tabela de valores praticados a partir de 01 de julho de 2017:



Os interessados devem pedir o envio do boleto PagSeguro pelo e-mail: adilson.aflorentino@eamsoft.com.br

EVE-Cloud sobe para R$ 34,99 a partir de 01 de julho para novos assinantes


Dia 30/06/2017 é o último dia para alugar o Servidor EVE na nuvem por R$ 29,99. Quem já é assinante terá 01 ano a partir da data de adesão do seu Plano para continuar a pagar o valor atual.

Não perca tempo, garanta a mensalidade com os valores atuais assinando o EVE-Cloud ainda este mês (junho/2017) pelo link abaixo: (lembrando que não há carência - os assinantes entram e saem do Plano sem qualquer ônus, quando quiserem)

http://netfindersbrasil.blogspot.com.br/2017/02/alugue-um-servidor-unetlab-eve-na-nuvem.html

1 de mai de 2017

Fundamentos de IOS-XR - Utilizando a familia ASR 9000 como Router de Borda


NetfindersBrasil oferece o curso de Fundamentos de IOS-XR em junho de 2017, em São Paulo - Capital. O curso é focado em profissionais que atuam em Service Providers que desejam aprender a configurar equipamentos da família Cisco ASR 9000 como Roteadores de Borda.

São apenas 10 vagas para o evento. Durante o treinamento, serão utilizados laboratórios criados no Emulador UnetLab-EVE com o uso de imagens do XRv-9000

O curso será ministrado no final de semana que suscede o Evento da Abrint 2017, das 9:00 as 18:00, com intervalo de 15 minutos para coffee-breaks.

◦Quando:

Fundamentos de IOS-XR: dias 03/06/2017 e 04/06/2017, das 09:00hs às 18:00hs - 16 horas de duração.

◦Quanto:

Valor promocional de R$ 1.990,00 (podendo ser parcelado em até 12 vezes via PagSeguro)

◦Onde:

EAMSOFT Consultoria e Treinamento em Informática
Rua Marquês de Itu, 408 – Conjunto 24
Vila Buarque – São Paulo – SP
(Próximo a Estação República do Metrô)

◦Diferenciais:

- Instrutor Cisco Certificado - CCNA, CCSI, CCNP, CCAI - com mais de 15 anos de experiência na área.
- 01 Ano de acesso ao Ambiente Online do Fundamentos de IOS_XR do NetFindersBrasil, com Fóruns para solucionar dúvidas referentes ao conteúdo programático do curso.

◦Pré-requisitos:


Não é necessário conhecimento prévio de IOS-XR – Conhecimentos básicos na utilização do IOS Tradicional e Configuração de protocolos de Roteamento Interno, BGP e MPLS são desejáveis.

IMPORTANTE: Os alunos deverão trazer notebook para a realização dos laboratórios - estes, no entanto, serão utilizados apenas como terminais de acesso, visto que os labs serão realizados nos Servidores EVE na Nuvem mantidos pelo NetFindersBrasil

Os interessados devem enviar e-mail solicitando instruções para matricula para:

adilson.aflorentino@eamsoft.com.br

◦Conteúdo Programático:

1. Cisco IOS XR Introduction and Comparison to IOS
2. Cisco IOS XR Prompt and Hostname Differences
3. Basic Configuration Options
4. Configuring an Interface - Basic IPv4 and IPv6 address
5. Bundled Interfaces
6. Software Installation and PIE packages
7. Licensing
8. Aliases
9. Wildcard Masks
10. Processes
11. Remote Access Services – Telnet and SSH
12. Access-Lists
13. OSPF
14. BGP - iBGP and eBGP
15. Route Filtering – Politicas AS-IN e AS-OUT - Atributos
16. VRF lite and Dot1Q Trunks


27 de abr de 2017

Supere a Crise: CCNA Presencial em Junho de 2017 com 50% de desconto


Oferta Especial: 50% de desconto na compra do curso CCNA 200-125 Presencial - de R$ 1590,00 por apenas R$ 795,00 (vagas limitadas - reserve já a sua).


Abertas as inscrições para mais uma Turma Presencial do Curso Preparatório CCNA 200-125. Agora com transmissão em Tempo Real e por apenas R$ 795,00. Vagas Limitadas !!!

Visando levar conhecimento a todos os interessados em se preparar para o Exame CCNA 200-125, o NetFindersbrasil oferece a possibilidade de se realizar o treinamento presencial em suas instalações ou de acompanhar em Tempo Real o curso ministrado em horário comercial.

O evento ocorre na região central de São Paulo. São apenas 10 vagas presenciais. Os demais interessados poderão assistir ao evento em Tempo Real e interagir com o Instrutor durante as aulas teóricas e a realização dos laboratórios.

O curso será ministrado de segunda a sexta, das 09:00hs às 18:00hs, com intervalo de 1 hora para almoço e coffee-breaks. O pagamento pode ser parcelado em até 12X via PagSeguro.

Os participantes contarão com acesso à equipamentos reais (racks equipados com roteadores Cisco 1841, 2620 e switches Catalyst 3550, 3560, 2950 e 2960), além de poder reproduzir todos os laboratórios Cisco realizados em Sala no Emulador Unetlab-EVE - Primeiro curso CCNA no Brasil a utilizar o Emulador EVE em suas aulas!


◦Quando: de 26/06/2017 a 30/06/2017, sempre das 09:00hs às 18:00hs

◦Onde: Rua Marquês de Itu, 408 - Conjunto 24 (próximo a Estação República do Metrô)

◦Quanto: Apenas R$ 795,00 (Podendo ser parcelado em até em até 12X via PagSeguro)

◦Conteúdo Programático:

- Modelo OSI;
- Switching e VLANs (Trunk, VTP, Port-security, Etherchannel);
- TCP/IP e Endereçamento IPv6, sub-redes IPv6;
- Endereçamento IP, Subredes, VLSM e CIDR;
- Introdução ao sistema Cisco IOS, processo de licenciamento do IOS 15;
- Roteamento IP Básico (RIPv2, RIPng, roteamento estático em v4 e v6) e NAT;
- Roteamento IP Avançado - EIGRP v4/v6 e OSPF v4/v6 (área única e múltiplas áreas);
- Arquiteturas de Alta Disponibilidade com HSRP e Otimização de Tráfego com QoS;
- Gerenciamento de Redes e Troubleshooting Básico (CDP, LLDP, SNMP, NetFlow, Syslog, DHCP e DNS);
- Listas de Controle de Acesso;
- Introdução aos Protocolos WAN (PPP / PPPoE / Metro Ethernet, MPLS e BGP);
- Introdução à Software Defined Networks (SDN)
Cisco Application Policy Infrastructure Controller Enterprise Module (APIC-EM)
Cloud Computing concepts
- Preparação para o Exame CCNA 200-125

◦Diferenciais: 4 meses de acesso ao curso CCNA Online - onde o aluno terá acesso a todo o material didático utilizado no treinamento

Os interessados podem efetuar a compra pelo botão abaixo:








adilson.aflorentino@eamsoft.com.br

18 de abr de 2017

Fundamentos de Cisco IOS e BGP - do Básico ao Avançado em Tempo Real


Em junho, o NetFindersBrasil estará ministrando um curso focado na preparação de profissionais capacitados a operar roteadores Cisco em um ambiente de Provedor Internet

◦Quando: De 26/06/2017 a 30/06/2017 e de 04/07/2017 a 08/07/2017, sempre das 19:00 as 22:00.
◦Onde:

O Evento será transmitido ao vivo, todos os participantes irão interagir com o Instrutor e realizar os laboratórios em Tempo Real

Investimento: R$ 1.590,00 (pagamento facilitado via PagSeguro)

Conteúdo Programático: 30 horas - 10 encontros presenciais com 3 horas de duração cada

Aula 01 - Configuração Básica - Cisco IOS
Aula 02 - Configuração Básica - Cisco IOS
Aula 03 - Roteamento Estático, protocolo OSPF
Aula 04 - Protocolo OSPF
Aula 05 - Configuração - BGP - Politicas AS-IN e AS-OUT
Aula 06 - Atributos: Weight, Local-Preference
Aula 07 - Atributos: AS-Path Prepend, MED
Aula 08 - Communities
Aula 09 - Escalando o Protocolo BGP: Peer-groups, route-reflector
Aula 10 - Integração com PTTs (pontos de troca de tráfego)


Instrutor:
Adilson Aparecido Florentino - Sócio-Fundador e CEO da EAMSoft Consultoria e Treinamento em Informática Ltda.Tecnólogo em Processamento de Dados pela Universidade Mackenzie e Especialista em Redes de Computadores pela FASP - Faculades Associadas de São Paulo. Instrutor Cisco CCSI, 4X CCNA (Routing & Switching, Security, Wireless e Voice), CCDA CCAI CCNP desde 1999 no SENAC São Paulo. Professor Universitário em diversas Instituições de Ensino tais como FATEC, IFSP, UNICID, FIAP e IBTA. Autor de Livro IPv6 na Prática - primeiro livro em português sobre o tema. Consultor independente atuando em várias empresas em Projetos de Rede e treinamento. Instrutor do NIC.br (autônomo) em cursos utilizando roteadores Cisco, Juniper e Mikrotik.

◦Diferenciais:

- Os Laboratórios serão feitos usando a ferramenta UnetLab-EVE (Emulated Virtual Environment) a partir do Servidor instalado na sede da empresa EAMSOFT, em São Paulo, possibilitando a integração entre os cenários dos vários alunos (cada aluno cuidará de um Sistema Autônomo independente) e o Core contendo duas operadoras Upstream, um Looking-glass, um Route-Server e um AS emulando o Google. O Servidor faz com que os equipamentos dos alunos não sejam sobrecarregados, servindo apenas como terminais de acesso.

- Os alunos terão acesso, desde o momento em que sua matrícula for confirmada, a um ambiente criado no Servidor Moodle do netfindersbrasil.com.br contendo uma série de materiais que auxiliam o aluno na execução das atividades práticas, com Fóruns de Dúvidas para cada Aula disponível.


Solicite informações sobre as inscrições pelo e-mail: adilson.aflorentino@eamsoft.com.br

LinkWithin

Related Posts with Thumbnails